AnimeGalleries [dot] NetAnimeWallpapers [dot] ComAnimeLyrics [dot] ComAnimePedia [dot] ComAnimeGlobe [dot] Com

User Tag List

Results 1 to 4 of 4

Thread: What's up with HTML code in my post when I try to edit it or quote someone?

Threaded View

  1. #1
    Senior Member DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM! has a reputation beyond repute DOOM!'s Avatar
    Gil
    1,536.27
    Gender
    My Mood
    Grumpy
    Gifts Trollface Beer Cookie
    Mentioned
    23 Post(s)
    Tagged
    0 Thread(s)
    Latest Post
    05-05-2015 06:11 PM
    User Info Thanks / Tagging Info Gifts / Achievements / Awards vBActivity Stats
    Join Date
    Nov 2006
    Location
    3541'38.05" N 5124'41.45" E
    Age
    30
    Threads
    136
    Posts
    4,111
    Rep Power
    800

    Default What's up with HTML code in my post when I try to edit it or quote someone?

    I quickly post something, then realize i forgot some insignificant punctuation; i press the Edit button on my post and i get to the posting page. Now, in my text, crap like </B>, ;;quot| <color=gay periwinkle>, and appears. Sometimes they disappear when the page gets progressively loaded, but most of the times they don't. This didn't use to happen before. I hate it, it severely affects my post-reaction time and i can't wait five minutes for it to finish loading the whole page. Also, i doesn't doesn't allow paragraph separation anymore, like when i press Return to start a new paragraph, it, instead attaches it to the last paragraph, like a continuous phrase. ALSO, all the text, align, color, hyperlink buttons don't work!!! ----------- This is testing to show how stuff appears when i:
    Quote Originally Posted by Sean Connery
    Below me! Below me!
    Your nose has &quot;conscription&quot; all over it. This text color isn't gray. Some of them seem to work, but this indicator doesn't have a pointy tip (a more-than) ----------& gt;
    Last edited by DOOM!; 11-10-2008 at 02:43 PM.


Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

     

Bookmarks

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts